Radionomy Board
It is currently Tue Jun 25, 2019 11:48 am

All times are UTC




Post new topic Reply to topic  [ 1 post ] 
Author Message
PostPosted: Wed Dec 12, 2018 10:03 pm 
Offline

Joined: Wed Dec 12, 2018 9:02 am
Posts: 6
Radio 1: http://www.radionomy.com/fr/radio/becuriousradio/index
Bonjour à tous,

Faute de temps, je suis loin d'avoir fait tout le référencement et la promo nécessaire depuis l'activation de ma radio le 3 novembre dernier, j'ai donc eu très peu d'auditeurs durant un peu plus d'un mois (fort logiquement).

Mais j'ai noté quelque chose d'assez troublant au niveau des stats des auditeurs ces derniers jours, je m'explique :
samedi, j'ai eu la bonne surprise de voir se connecter des auditeurs de l'étranger, j'ai maintenu un chiffre entre 5 et 9 auditeurs (Allemands, Belges, Britanniques, Algériens, Bosniens essentiellement), j'ai supposé que c'était dû à la dizaine de formulaires de référencement que j'avais remplis deux-trois jours avant...
L'audience est restée identique (voire en légère hausse) jusqu'à mardi et puis d'un seul coup sur les coups de 15 h, alors que j'étais justement sur la page des stats à ce moment là, le chiffre est passé de 7 ou 8 auditeurs à 0 !
Tout aussi étrange, ma radio semblait accessible car j'ai aussitôt fait un test sur un autre ordinateur, j'ai pu me connecter à ma radio sans problème.
Plus de 24 heures plus tard, c'est toujours le désert côté audience.

Quelqu'un aurait-il une explication à cette brutale apparition puis disparition d'audience ?
Etait-ce de vrais auditeurs ? Aurait-on supprimé mon flux sur l'une des plateformes où je me suis référencé ?
J'ai fait une rapide recherche et je n'ai pas trouvé de témoignage similaire sur le forum.
Merci pour votre aide !

Edit : Fait troublant (peut-être y'a t-il un lien de cause à effet) j'avais enregistré ma radio sur streamfinder et là, je découvre lorsque je lance ma radio que ce n'est pas ma musique qui joue !
Encore plus troublant, j'étais en train d'écouter ma propre radio sur radionomy dans le même temps et pile au moment où la musique de comblage que j'avais incorporé se lance, sur streamfinder c'est la musique jamendo qui s'est enclenchée !!
J'ai envoyé un message au site, on va voir ce qu'on me répond.
Désolé pour le pavé, merci.


Top
 Profile Send private message  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 1 post ] 

All times are UTC


Who is online

Users browsing this forum: No registered users and 2 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB® Forum Software © phpBB Group