Radionomy Board
It is currently Fri Oct 30, 2020 4:15 am

All times are UTC




Post new topic Reply to topic  [ 3 posts ] 
Author Message
PostPosted: Thu Oct 08, 2015 9:39 pm 
Offline

Joined: Thu Oct 08, 2015 9:31 pm
Posts: 2
Buenos tardes...


Queridos amigos, tengo un problema con SAM broadcaster, intento poner en directo mi radio pero me sale error 10061 y no conecta el encoders. otras veces no tenia problema pero hasta ahora no para de salir este mensaje lo he intentado de todo.

Alguien me puede dar algun consejo al respecto...

Esperando una pronta Respuesta


Atte.
Radio Chilena de Valparaiso.


Top
 Profile Send private message  
 
PostPosted: Fri Oct 09, 2015 1:56 pm 
Offline
User avatar

Joined: Tue Oct 06, 2015 5:30 pm
Posts: 18
Location: Spain
Radio 1: www.radionomy.com/blondiradio
Hola,

A veces pasa eso. Pero poco después vuelve a funcionar. Si has puesto bien todos los datos de tu radio debería funcionar.

Saludos.


Top
 Profile Send private message  
 
PostPosted: Sat Oct 10, 2015 8:52 pm 
Offline

Joined: Thu Oct 08, 2015 9:31 pm
Posts: 2
Si Si me a pasado que aveces lo dejo un bueeen rato corriendo y conecta pero ya de un tiempo no hay caso con que conecte y se mantiene en el error no se de verdad que hacer ya...


Top
 Profile Send private message  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 3 posts ] 

All times are UTC


Who is online

Users browsing this forum: No registered users and 2 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB® Forum Software © phpBB Group