Radionomy Board
It is currently Sun Sep 24, 2017 11:58 am

All times are UTC




Post new topic Reply to topic  [ 25 posts ]  Go to page Previous  1, 2, 3
Author Message
PostPosted: Mon Jul 17, 2017 10:33 am 
Offline

Joined: Tue Feb 28, 2017 1:20 pm
Posts: 53
Location: Belgium
Radio 1: http://listen.radionomy.com/d-one
O.S: Windows 10
did you changed the playlist manually in that period? if so, it plays 1 song somewhere twice and crashes.
did you changed a lot of mixpoints while they are in the playlist? if so, the time schedule of the playlist is not correct anymore and if its to much its ......;-)


Top
 Profile Send private message  
 
PostPosted: Mon Jul 17, 2017 3:40 pm 
Offline

Joined: Tue Jun 27, 2017 2:47 pm
Posts: 18
Location: Belgium
Radio 1: http://www.radionomy.com/teesty
O.S: Windows 10
DEE13 wrote:
did you changed the playlist manually in that period? if so, it plays 1 song somewhere twice and crashes.
did you changed a lot of mixpoints while they are in the playlist? if so, the time schedule of the playlist is not correct anymore and if its to much its ......;-)


Well exactly what happened.
I did not touch the files for 3 days and during that time the broadcast did not hang.
It is something to keep in mind.

_________________
Trying to make this work


Top
 Profile Send private message  
 
PostPosted: Mon Jul 17, 2017 11:18 pm 
Online

Joined: Tue Sep 23, 2014 9:36 am
Posts: 163
Radio 1: http://www.radionomy.com/en/radio/radio ... onia/index
la stessa cosa sta accadendo alla mia radio da mesi e mesi ho comunicato questo problema ma l e risposte sei moderatori sono inutili e scontati......blocchi continui e tolgo e rimetto il MODELLO e la radio riparte e poi si riblocca.....STESSI MODELLI CHE FUNZIONANO A VOLTE SI E A VOLTE NO SIC.SIC. ASSURDO
https://www.radionomy.com/en/radio/radi ... onia/index

:oops: :oops:


Top
 Profile Send private message  
 
PostPosted: Wed Jul 26, 2017 8:14 am 
Offline

Joined: Wed Jul 26, 2017 8:08 am
Posts: 1
I'm currently having the same problem >.<
the Mika song keeps playing repetitively and I don't know what to do~
I just created my station today, so I am completely new to everything
can you tell me how the problem was resolved?


Top
 Profile Send private message  
 
PostPosted: Fri Jul 28, 2017 7:56 am 
Offline

Joined: Tue Jun 27, 2017 2:47 pm
Posts: 18
Location: Belgium
Radio 1: http://www.radionomy.com/teesty
O.S: Windows 10
savaseoul wrote:
I'm currently having the same problem >.<
the Mika song keeps playing repetitively and I don't know what to do~
I just created my station today, so I am completely new to everything
can you tell me how the problem was resolved?

In settings / Technical info is a button REBOOT.
After doing a lot of changes, push it.
That solved a lot.
Succes!

_________________
Trying to make this work


Top
 Profile Send private message  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 25 posts ]  Go to page Previous  1, 2, 3

All times are UTC


Who is online

Users browsing this forum: No registered users and 4 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB® Forum Software © phpBB Group